ora-29350.ora-code.net

ora-29350: server version %s incompatible with package %s version %s

la versión %s del servidor es incompatible con el paquete %s, versión %s
version de serveur %s incompatible avec le package %s version %s
Server-Version %s nicht kompatibel mit Package %s-Version %s
versão de servidor %s incompatível com pacote %s versão %s
ora-39707 ora-60004